logo
Benvenuto, ospite. Per favore accedi o registrati per attivare tutte le funzioni: Accedi o Registrati.

Notifica

Icon
Error

Opzioni
Vai all'ultimo messaggio Vai al primo messaggio non letto
DOMINGO SANDRIN  
#1 Inviato : lunedì 11 febbraio 2019 21:38:50(UTC)
DOMINGO SANDRIN

Rank: Newbie

Karma:

Gruppi: Member
Iscritto: 28/07/2015(UTC)
Messaggi: 1
Italy
Scrive da: Latisana (UD)

Salve, io uso il programma per fatturare quasi esclusivamente a privati ma le fatture che ho generato mi danno (che risultano corrette) risultano invece errate quando le carico sul sistema di trasmissione (io uso Register.it) un errore che ho riscontrato mi sembra essere il codice destinatario che per privati dev'essere di 7 zeri, ma il sistema Microfatture mi permette di scrivere solo 6 zeri.
Come mai non mi permette di caricare i 7 zeri previsti dal regolamento?

Grazie
webgaldom  
#2 Inviato : martedì 12 febbraio 2019 13:20:10(UTC)
webgaldom

Rank: Advanced Member

Karma:

Gruppi: Member
Iscritto: 12/09/2012(UTC)
Messaggi: 110
Uomo
Italy

Ha ringraziato: 6 volte
E' stato ringraziato: 18 volte in 18 messaggi
caro utente,
se cerchi nel forum, troverai la risposta alle tue domande! Quasi sicuramente hai una vecchia versione!
Non hai indicato niente della tua postazione (versione di microfatture, tipo di installazione, versione sistema operativo), non spieghi se hai seguito la guida
di fatturazione elettronica presente sul sito di microfatture e citata anche nel forum, dove hai inserito i 6 zeri visto che lo DEVI fare tu e non il programma.
Siamo utenti come te e queste informazioni che darai ti possono far aiutare.

Buonn lavoro!

Postato in origine da: DOMINGO SANDRIN Vai al messaggio quotato
Salve, io uso il programma per fatturare quasi esclusivamente a privati ma le fatture che ho generato mi danno (che risultano corrette) risultano invece errate quando le carico sul sistema di trasmissione (io uso Register.it) un errore che ho riscontrato mi sembra essere il codice destinatario che per privati dev'essere di 7 zeri, ma il sistema Microfatture mi permette di scrivere solo 6 zeri.
Come mai non mi permette di caricare i 7 zeri previsti dal regolamento?

Grazie




_Max_  
#3 Inviato : martedì 12 febbraio 2019 15:26:51(UTC)
_Max_

Rank: Advanced Member

Karma:

Gruppi: Member
Iscritto: 16/04/2015(UTC)
Messaggi: 258
Uomo
Italy

Ha ringraziato: 4 volte
E' stato ringraziato: 35 volte in 33 messaggi
Postato in origine da: DOMINGO SANDRIN Vai al messaggio quotato
Salve, io uso il programma per fatturare quasi esclusivamente a privati ma le fatture che ho generato mi danno (che risultano corrette) risultano invece errate quando le carico sul sistema di trasmissione (io uso Register.it) un errore che ho riscontrato mi sembra essere il codice destinatario che per privati dev'essere di 7 zeri, ma il sistema Microfatture mi permette di scrivere solo 6 zeri.
Come mai non mi permette di caricare i 7 zeri previsti dal regolamento?

Grazie

Verifica bene la versione installata: hai sicuramente una versione inferiore alla 3.8.X, quindi aggiorna il programma e vedrai che risolvi la questione del codice destinatario con 7 caratteri alfanumerici...

Facci sapere!
Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi creare discussioni in questo forum.
Tu NON puoi rispondere alle discussioni in questo forum.
Tu NON puoi cancellare messaggi in questo forum.
Tu NON puoi modificare messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi in questo forum.