logo
Benvenuto, ospite. Per favore accedi o registrati per attivare tutte le funzioni: Accedi o Registrati.

Notifica

Icon
Error

Opzioni
Vai all'ultimo messaggio Vai al primo messaggio non letto
wer543  
#1 Inviato : venerdì 15 marzo 2019 12:34:06(UTC)
wer543

Rank: Newbie

Karma:

Gruppi: Member
Iscritto: 15/03/2019(UTC)
Messaggi: 1
Italy

salve, ho installato il software, ma all'avvio non si apre la finestra principale, ne' da' alcun errore. Come fare per farlo funzionale?
grazie
webgaldom  
#2 Inviato : venerdì 15 marzo 2019 18:11:10(UTC)
webgaldom

Rank: Advanced Member

Karma:

Gruppi: Member
Iscritto: 12/09/2012(UTC)
Messaggi: 110
Uomo
Italy

Ha ringraziato: 6 volte
E' stato ringraziato: 18 volte in 18 messaggi
Salve a te,
specifica se è la prima volta che hai installato Microfatture, oppure è un aggiornamento.
Specifica inoltre che tipo di installazione hai scelto.
Per adesso nessuno ha segnalato questo tuo inconveniente.

Aggiornaci.

Postato in origine da: wer543 Vai al messaggio quotato
salve, ho installato il software, ma all'avvio non si apre la finestra principale, ne' da' alcun errore. Come fare per farlo funzionale?
grazie


Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi creare discussioni in questo forum.
Tu NON puoi rispondere alle discussioni in questo forum.
Tu NON puoi cancellare messaggi in questo forum.
Tu NON puoi modificare messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi in questo forum.